2017 © Pedro Pel√°ez
 

magento2-module correios

Módulo de integração dos Correios com o Magento 2.x

image

igorludgero/correios

Módulo de integração dos Correios com o Magento 2.x

  • Friday, January 26, 2018
  • by igor_lm
  • Repository
  • 0 Watchers
  • 0 Stars
  • 333 Installations
  • 0 Dependents
  • 0 Suggesters
  • 0 Forks
  • 0 Open issues
  • 9 Versions
  • 21 % Grown

The Versions

26/01 2018

dev-master

9999999-dev http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

The Requires

  • php ~5.6.0|~7.0.0|~7.1.0

 

26/01 2018

1.1.4

1.1.4.0 http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

24/01 2018

1.1.3

1.1.3.0 http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

25/12 2017

1.1.2

1.1.2.0 http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

27/11 2017

1.1.1

1.1.1.0 http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

The Requires

  • php ~5.6.0|~7.0.0|~7.1.0

 

13/11 2017

1.1.0

1.1.0.0 http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

The Requires

  • php ~5.6.0|~7.0.0|~7.1.0

 

04/06 2017

dev-firstversion

dev-firstversion http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

The Requires

  • php ~5.5.0|~5.6.0|~7.0.0

 

17/05 2017

dev-new-correios-codes

dev-new-correios-codes http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

The Requires

  • php ~5.5.0|~5.6.0|~7.0.0

 

13/04 2017

dev-composer-structure

dev-composer-structure http://ww.igorludgero.com/

Módulo de integração dos Correios com o Magento 2.x

  Sources   Download

OSL-3.0 AFL-3.0

The Requires

  • php ~5.5.0|~5.6.0|~7.0.0