2017 © Pedro Peláez
 

library datetime-doctrine

image

pauci/datetime-doctrine

  • Tuesday, March 6, 2018
  • by pauci
  • Repository
  • 1 Watchers
  • 0 Stars
  • 1,734 Installations
  • PHP
  • 0 Dependents
  • 0 Suggesters
  • 0 Forks
  • 0 Open issues
  • 5 Versions
  • 9 % Grown

The README.md

pauci/datetime-doctrine

![Source Code][badge-source] Latest Version ![Software License][badge-license] Build Status [![Coverage Status][badge-coverage]][coverage] Total Downloads, (*1)

The pauci/datetime-doctrine package provides the ability to use pauci/datetime as a Doctrine field type., (*2)

Installation

The preferred method of installation is via [Packagist][] and [Composer][]. Run the following command to install the package and add it as a requirement to your project's composer.json:, (*3)

composer require pauci/datetime-doctrine

The Versions

06/03 2018

dev-master

9999999-dev

  Sources   Download

MIT

The Requires

 

The Development Requires

by Pavol Kirschbaum

06/03 2018

v0.3.0

0.3.0.0

  Sources   Download

MIT

The Requires

 

The Development Requires

by Pavol Kirschbaum

20/05 2016

0.2.0

0.2.0.0

  Sources   Download

MIT

The Requires

 

The Development Requires

by Pavol Kirschbaum

16/05 2016

0.1.1

0.1.1.0

  Sources   Download

MIT

The Requires

 

The Development Requires

by Pavol Kirschbaum

16/05 2016

0.1.0

0.1.0.0

  Sources   Download

MIT

The Requires

 

The Development Requires

by Pavol Kirschbaum